今天看啥
    热点:

      天发国际娱乐官网:在那些管理不善的国家,IS更容易得势,这并非偶然。

      ubuntu启动google_chrome报错:FATAL:nss_util.cc(632)] NSS_VersionCheck("3.26") failed. NSS >= 3.26 is required. Please upgrade to the latest NSS,


      一.背景:

      jello@jello:~$ lsb_release -a
      No LSB modules are available.
      Distributor ID:    Ubuntu Kylin
      Description:    Ubuntu Kylin 16.04.1 LTS
      Release:    16.04
      Codename:    xenial

      二.解决:

      其实提示中已经给出方案:就是更新nss库

      那么直接输入一下命令即可启动chrome:

      sudo apt-get install libnss3

      www.1click-soft.comtruehttp://www.1click-soft.com/Linuxjc/1229050.htmlTechArticleubuntu启动google_chrome报错:FATAL:nss_util.cc(632)] NSS_VersionCheck(3.26) failed. NSS = 3.26 is required. Please upgrade to the latest NSS, 一.背景: jello@jello:~$ lsb_re...

      相关文章

      相关搜索: nss

      帮客评论

      视觉看点
      百度 360 搜狗